MySQL CVE-5483

Vulnerabilities related to escalating privileges using malicious database and table names in MySQL